Commit c0720d6e authored by Stefan Schott's avatar Stefan Schott
Browse files

spelling fix

parent 545ed465
......@@ -6,7 +6,7 @@ Alongside the application, GenBenchDroid also generates a corresponding ground-t
The following applications need to be installed to use GenBenchDroid:
- [Node.js](https://nodejs.org/en/) (14.15 or higher)
- [Android SDK](https://developer.android.com/studio) (shipped with Android Studio)
- [Java Devlopment Kit](https://www.oracle.com/de/java/technologies/javase-jdk15-downloads.html)
- [Java Development Kit](https://www.oracle.com/de/java/technologies/javase-jdk15-downloads.html)
## Configuration
GenBenchDroid has to be confiugred before its usage.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment